2.4.3升级到2.4.8安卓编译报错Zip64 required but forbidden

  • Creator 版本:

  • 目标平台: 安卓

  • 重现方式:

  • 首个报错: A failure occurred while executing com.android.build.gradle.tasks.PackageAndroidArtifact$IncrementalSplitterRunnable
    Zip64 required but forbidden (#entries=65692, cd=(offset=432,583,653, size=8,051,109))

  • 之前哪个版本是正常的: 2.4.3

  • 手机型号:

  • 手机浏览器:

  • 编辑器操作系统:

  • 重现概率:

求助,卡在这。打不了包了

请问如何解决的,我也遇到了

求助,也遇到了这个问题