能支持一下json5这个库吗?2.4都支持

升级换3.5版本,然后发现json5用不了

解决了,重写了json5库

1赞