3.4.2升级3.5.0无法运行游戏

编辑器没有任何错误和警告
web运行错误

然后我再用编辑器3.4.2打开运行是正常的

@minggo 自己顶下哈

已知问题,感谢反馈,会尽快修复。
浏览器版本是?

搜狗浏览器 11.0.1.34700

原来和浏览器有关呀,我换成谷歌是可以的

从开发以来,我就没用过出谷歌意外的浏览器!

主要是浏览器名字带狗才用的:rofl: